El error crítico del complemento de WordPress puede bloquear a los administradores fuera de los sitios website



Se podría usar una segunda vulnerabilidad para evitar el acceso a casi todo el contenido existente de un sitio, simplemente redirigiendo a los visitantes.



Enlace a la noticia original