El error del SDK permite a los atacantes espiar las videollamadas de los usuarios en aplicaciones de citas y atención médica



Las aplicaciones como eHarmony y MeetMe se ven afectadas por una falla en el kit de herramientas de Agora que no se actualizó durante ocho meses, descubrieron los investigadores.



Enlace a la noticia primary