Pulse Safe Mistake crítico de seguridad de día cero bajo exploit activo



CVE-2021-22893 permite la ejecución remota de código (RCE) y los ciberataques de los estados nacionales lo utilizan en la naturaleza para comprometer los dispositivos VPN en organizaciones de defensa, finanzas y gobierno.



Enlace a la noticia initial