Vulnerabilidad crítica de RCE en ForgeRock OpenAM bajo ataque activo



Los ataques están habilitados por una vulnerabilidad de seguridad no parcheada en Accessibility Management de ForgeRock, una plataforma popular que utiliza aplicaciones world-wide-web y configuraciones de acceso remoto.



Enlace a la noticia primary