Tres complementos con el mismo error ponen en riesgo 84,000 sitios de WordPress



Los investigadores descubrieron vulnerabilidades que pueden permitir la toma completa del sitio en los complementos de inicio de sesión y comercio electrónico para la preferred plataforma de creación de sitios internet.



Enlace a la noticia original